Access to Liquid is slow / Liquidへのアクセスに遅延が発生しています。
Incident Report for Liquid
Resolved
This has been fixed and Liquid can be accessed as usual.
この問題は解決され、Liquidへ通常通りアクセスが可能です。
Posted Feb 27, 2020 - 14:18 JST
Monitoring
Currently, our service delays are converging and we are monitoring the progress.
現在、弊社サービスの遅延は収束しており経過をモニタリング中です。
Posted Feb 27, 2020 - 13:51 JST
Investigating
There is currently a delay in using our services.
We are working to investigate and resolve the cause.
現在、弊社サービスの利用に遅延が発生しております。
原因の調査と解決に努めています。
Posted Feb 27, 2020 - 10:35 JST
This incident affected: Web App and Mobile, REST API and Exchange, Streaming API and Market Data, Quick Exchange, and Withdrawals and Deposits.